{"product_id":"switch-tp-link-24-portas-10-100-1000-tl-sg3428mp-poe-1","title":"SWITCH TP-LINK 24 PORTAS 10\/100\/1000 SG3428MP POE","description":"SWITCH TP-LINK 24 PORTAS 10\/100\/1000 SG3428MP POE L2+ SWITCH GERENCIÁVEL GIGABIT L2+ DE 28 PORTAS COM 24 PORTAS POE+ JETSTREAM POE BUDGET DE 384 W: 24 × PORTAS POE+ COMPATÍVEIS COM 802.3AT\/AF BUDGET POE TOTAL DE 384 W*. PORTAS FULL GIGABIT: PORTAS POE+ DE 24 × GIGABIT E SLOTS SFP DE 4 × GIGABIT FORNECEM CONEXÕES DE ALTA VELOCIDADE. INTEGRADO AO OMADA SDN: ZERO-TOUCH PROVISIONING (ZTP)**, GERENCIAMENTO DE NUVEM CENTRALIZADO E MONITORAMENTO INTELIGENTE. GERENCIAMENTO CENTRALIZADO: ACESSO À NUVEM E APLICATIVO OMADA PARA ULTRA CONVENIÊNCIA E FÁCIL GERENCIAMENTO. ROTEAMENTO ESTÁTICO: AJUDA A ROTEAR O TRÁFEGO INTERNO PARA UM USO MAIS EFICIENTE DOS RECURSOS DA REDE. ESTRATÉGIAS DE SEGURANÇA ROBUSTAS: VINCULAÇÃO DE PORTA IP-MAC, IP-MAC-PORT BINDING, ACL, PORT SECURITY, DOS DEFEND, STORM CONTROL, DHCP SNOOPING, 802.1X, RADIUS AUTHENTICATION, E MUITO MAIS. OTIMIZE APLICATIVOS DE VOZ E VÍDEO: QOS L2\/L3\/L4 E SNOOPING IGMP. GERENCIAMENTO AUTÔNOMO: WEB, CLI (PORTA DE CONSOLE, TELNET, SSH), SNMP, RMON E DUAL IMAGE TRAZEM RECURSOS DE GERENCIAMENTO PODEROSOS. CARACTERÍSTICAS DE HARDWARE INTERFACE\t• 24 × 10\/100\/1000 MBPS PORTAS RJ45 • SLOTS SFP DE 4× GIGABIT • 1 × PORTA DE CONSOLE RJ45 • 1 × PORTA DE CONSOLE MICRO-USB QUANTIDADE DE VENTOINHAS\t2 TRAVA DE SEGURANÇA FÍSICA\tv FONTE DE ALIMENTAÇÃO\t100-240 V AC~50\/60 HZ PORTAS POE+ (RJ45)\t• PADRÃO: 802.3AT\/AF COMPLIANT • PORTAS POE+: 24 PORTAS, ATÉ 30 W POR PORTA • POWER BUDGET: 384 W PORTAS POE (RJ45)\t• STANDARD: 802.3AT\/AF COMPLIANT • POE+ PORTS: 24 PORTS, UP TO 30 W PER PORT • POWER BUDGET: 384 W* DIMENSÕES (L X C X A)\t17.3 × 13.0 × 1.7 IN (440 × 330 × 44 MM) MONTAGEM\tMONTÁVEL EM RACK CONSUMO MÁXIMO DE ENERGIA\t• 31,0 W (110 V\/60 HZ) (SEM PD CONECTADO) • 463,8 W (110 V\/60 HZ) (COM 384 W PD CONECTADO) DISSIPAÇÃO DE CALOR MÁXIMA\t• 105,78 BTU\/H (110 V\/60 HZ) (SEM PD CONECTADO) • 1582,49 BTU\/H (110 V\/60 HZ) (COM 384 W PD CONECTADO) DESEMPENHO CAPACIDADE DE COMUTAÇÃO\t56 GBPS TAXA DE ENCAMINHAMENTO DE PACOTES\t41.66 MPPS TABELA DE ENDEREÇOS MAC\t8K MEMÓRIA DE BUFFER DE PACOTE\t4.1 MBIT JUMBO FRAME\t9 KB CARACTERÍSTICAS DE SOFTWARE QOS\t• 8 FILAS PRIORITÁRIAS • PRIORIDADE 802.1P COS\/DSCP • AGENDAMENTO DE FILAS - SP (PRIORIDADE ESTRITA) - WRR (ROUND ROBIN PONDERADO) - SP+WRR • CONTROLE DE LARGURA DE BANDA - LIMITAÇÃO DE CLASSIFICAÇÃO BASEADA EM PORTA\/FLUXO • DESEMPENHO MAIS SUAVE • AÇÃO PARA FLUXOS - ESPELHO (PARA INTERFACE SUPORTADA) - REDIRECIONAR (PARA A INTERFACE SUPORTADA) - TAXA LIMITE - OBSERVAÇÃO DE QOS CARACTERÍSTICAS L3\t16 INTERFACES IPV4\/IPV6 • ROTEAMENTO ESTÁTICO - 48 ROTAS ESTÁTICAS • ARP ESTÁTICO • 316 ENTRADAS ARP • PROXY ARP • ARP GRATUITO • SERVIDOR DHCP • RELÉ DHCP • RELÉ DHCP L2 CARACTERÍSTICAS L2 E L2+\t• LINK DE AGREGAÇÃO - AGREGAÇÃO DE LINK ESTÁTICO - 802.3AD LACP - ATÉ 8 GRUPOS DE AGREGAÇÃO E ATÉ 8 PORTAS POR GRUPO • PROTOCOLO SPANNING TREE - 802.1D STP - 802.1W RSTP - 802.1S MSTP - SEGURANÇA STP: TC PROTECT, BPDU FILTER, BPDU PROTECT, ROOT PROTECT, LOOP PROTECT • DETECÇÃO DE LOOPBACK - BASEADO EM PORTA - BASEADO EM VLAN • CONTROLE DE FLUXO - CONTROLE DE FLUXO 802.3X - PREVENÇÃO DE BLOQUEIO DE HOL • ESPELHAMENTO - ESPELHAMENTO DE PORTAS - ESPELHAMENTO DE CPU - UM A UM - MUITOS-PARA-UM - TX\/RX\/AMBOS L2 MULTICAST\t• SUPORTA GRUPOS IGMP 511 (IPV4, IPV6) • ESPIONAGEM IGMP - ESPIONAGEM IGMP V1\/V2\/V3 - SAÍDA RÁPIDA - PESQUISADOR DE ESPIONAGEM IGMP - AUTENTICAÇÃO IGMP • AUTENTICAÇÃO IGMP • MVR • ESPIONAGEM MLD - ESPIONAGEM MLD V1\/V2 - SAÍDA RÁPIDA - PESQUISADOR DE ESPIONAGEM MLD - CONFIGURAÇÃO DE GRUPO ESTÁTICO - MULTICAST IP LIMITADO • FILTRAGEM MULTICAST: 256 PERFIS E 16 ENTRADAS POR PERFIL CARACTERÍSTICAS AVANÇADAS\t• SUPORTE AO CONTROLADOR DE HARDWARE OMADA (OC200\/OC300), CONTROLADOR DE SOFTWARE, CONTROLADOR BASEADO EM NUVEM • DESCOBERTA AUTOMÁTICA DE DISPOSITIVOS • CONFIGURAÇÃO DE LOTE • ATUALIZAÇÃO DE FIRMWARE EM LOTE • MONITORAMENTO DE REDE INTELIGENTE • AVISOS DE EVENTOS ANORMAIS • CONFIGURAÇÃO UNIFICADA • AGENDA DE REINICIALIZAÇÃO • ZTP (PROVISIONAMENTO ZERO-TOUCH)* VLAN\t• GRUPO VLAN - GRUPOS VLAN MÁX. 4K • VLAN ETIQUETADA 802.1Q • MAC VLAN: 12 ENTRADAS • PROTOCOLO VLAN: MODELO DE PROTOCOLO 16, PROTOCOLO VLAN 16 • GVRP • VLAN VPN (QINQ) - QINQ BASEADO EM PORTA - QINQ SELETIVO • VLAN DE VOZ LISTA DE CONTROLE DE ACESSO\t• ACL BASEADO EM TEMPO • MAC ACL - MAC DE ORIGEM - MAC DE DESTINO - ID DA VLAN - PRIORIDADE DO USUÁRIO - TIPO ÉTER • IP ACL -IP FONTE - IP DE DESTINO - FRAGMENTO - PROTOCOLO IP - BANDEIRA TCP - PORTA TCP\/UDP - DSCP\/IP TOS - PRIORIDADE DO USUÁRIO • ACL COMBINADO • ACL DE CONTEÚDO DE PACOTE • ACL IPV6 • POLÍTICA - ESPELHAMENTO - REDIRECIONAR - TAXA LIMITE - OBSERVAÇÃO DE QOS • ACL SE APLICA À PORTA\/VLAN SEGURANÇA\t• LIGAÇÃO DE PORTA IP-MAC - ESPIONAGEM DHCP - INSPEÇÃO ARP - PROTEÇÃO DE FONTE IPV4 • VINCULAÇÃO DE PORTA IPV6-MAC - ESPIONAGEM DHCPV6 - DETECÇÃO DE ND - PROTEÇÃO DE FONTE IPV6 • DEFESA DOS • SEGURANÇA PORTUÁRIA ESTÁTICA\/DINÂMICA - ATÉ 64 ENDEREÇOS MAC POR PORTA • CONTROLE DE TEMPESTADE DE TRANSMISSÃO\/MULTICAST\/UNICAST - MODO DE CONTROLE KBPS\/RATIO\/PPS • CONTROLE DE ACESSO BASEADO EM IP\/PORTA\/MAC • 802.1X - AUTENTICAÇÃO BASEADA EM PORTA - AUTENTICAÇÃO BASEADA EM MAC - ATRIBUIÇÃO DE VLAN - MAB - VLAN CONVIDADA - SUPORTE A AUTENTICAÇÃO E RESPONSABILIDADE RADIUS • AAA (INCLUINDO TACACS+) • ISOLAMENTO DA PORTA • GERENCIAMENTO SEGURO DA WEB POR MEIO DE HTTPS COM SSLV3\/TLS 1.2 • GERENCIAMENTO DE INTERFACE DE LINHA DE COMANDO SEGURA (CLI) COM SSHV1\/SSHV2 IPV6\t• IPV6 DUAL IPV4\/IPV6 • ESPIONAGEM DE DESCOBERTA DE OUVINTE MULTICAST (MLD) • ACL IPV6 • INTERFACE IPV6 • ROTEAMENTO IPV6 ESTÁTICO • DESCOBERTA DE VIZINHOS IPV6 (ND) • DESCOBERTA DA UNIDADE DE TRANSMISSÃO MÁXIMA DO CAMINHO (MTU) • INTERNET CONTROL MESSAGE PROTOCOL (ICMP) VERSÃO 6 • TCPV6\/UDPV6 • APLICATIVOS IPV6 - CLIENTE DHCPV6 - PING6 - TRACERT6 - TELNET (V6) -IPV6 SNMP - IPV6 SSH - IPV6 SSL - HTTP\/HTTPS - IPV6 TFTP GERENCIAMENTO\t• GUI BASEADA NA WEB • INTERFACE DE LINHA DE COMANDO (CLI) ATRAVÉS DA PORTA DO CONSOLE, TELNET • SNMPV1\/V2C\/V3 - ARMADILHA\/INFORMAR - RMON (1, 2, 3, 9 GRUPOS) • MODELO SDM • CLIENTE DHCP\/BOOTP • 802.1AB LLDP\/LLDP-MED • INSTALAÇÃO AUTOMÁTICA DE DHCP • IMAGEM DUPLA, CONFIGURAÇÃO DUPLA • MONITORAMENTO DE CPU • DIAGNÓSTICO DE CABOS • EEE • RECUPERAÇÃO DE SENHA • SNTP • REGISTRO DO SISTEMA MIBS\t• MIB II (RFC1213) • BRIDGE MIB (RFC1493) • P\/Q-BRIDGE MIB (RFC2674) • RADIUS ACCOUNTING CLIENT MIB (RFC2620) • RADIUS AUTHENTICATION CLIENT MIB (RFC2618) • REMOTE PING, TRACEROUTE MIB (RFC2925) • SUPPORT TP-LINK PRIVATE MIBS • RMON MIB(RFC1757, RMON 1,2,3,9) GERENCIAMENTO OMADA APP\tYES, THROUGH • OMADA CLOUD-BASED CONTROLLER (NOT SUPPORTED BY TL-SG3428MP V3) • OC300 • OC200 • OMADA SOFTWARE CONTROLLER GERENCIAMENTO CENTRALIZADO\t• OMADA CLOUD-BASED CONTROLLER (NOT SUPPORTED BY TL-SG3428MP V3) • OMADA HARDWARE CONTROLLER (OC300) • OMADA HARDWARE CONTROLLER (OC200) • OMADA SOFTWARE CONTROLLER ACESSO VIA NUVEM\tYES, THROUGH • OMADA CLOUD-BASED CONTROLLER (NOT SUPPORTED BY TL-SG3428MP V3) • OC300 • OC200 • OMADA SOFTWARE CONTROLLER ZERO-TOUCH PROVISIONING\tYES. REQUIRING THE USE OF OMADA CLOUD-BASED CONTROLLER (SUPPORTED BYTL-SG3428MP V1, V2, V4 AND ABOVE, WHILE IS NOT SUPPORTED BY TL-SG3428MP V3) RECURSOS DE GERENCIAMENTO\t• WEB-BASED GUI • COMMAND LINE INTERFACE (CLI) THROUGH CONSOLE PORT, TELNET • SNMPV1\/V2C\/V3 - TRAP\/INFORM - RMON (1, 2, 3, 9 GROUPS) • SDM TEMPLATE • DHCP\/BOOTP CLIENT • 802.1AB LLDP\/LLDP-MED • DHCP AUTOINSTALL • DUAL IMAGE, DUAL CONFIGURATION • CPU MONITORING • CABLE DIAGNOSTICS • EEE • PASSWORD RECOVERY • SNTP • SYSTEM LOG OUTROS CERTIFICAÇÃO\tCE, FCC, ROHS CONTEÚDO DO PACOTE\t• COMUTADOR TL-SG3428MP • CABO DE ALIMENTAÇÃO • GUIA DE INSTALAÇÃO RÁPIDO • KIT DE MONTAGEM EM RACK • PÉS DE BORRACHA REQUERIMENTOS DO SISTEMA\tMICROSOFT® WINDOWS® 98SE, NT, 2000, XP, VISTA™ OR WINDOWS 7\/8\/10\/11, MAC® OS, NETWARE®, UNIX® OR LINUX. AMBIENTE\t• TEMPERATURA DE OPERAÇÃO: 0–45 ? (32–113 ?); • TEMPERATURA DE ARMAZENAMENTO: -40–70 ? (-40–158 ?) • UMIDADE DE OPERAÇÃO: 10–90% RH SEM CONDENSAÇÃO • UMIDADE DE ARMAZENAMENTO: 5–90% RH SEM CONDENSAÇÃO","brand":"TP-LINK","offers":[{"title":"Default Title","offer_id":58062129889446,"sku":"58071","price":5264.03,"currency_code":"BRL","in_stock":false}],"url":"https:\/\/www.syma.com.br\/products\/switch-tp-link-24-portas-10-100-1000-tl-sg3428mp-poe-1","provider":"Syma Solutions","version":"1.0","type":"link"}